よくあるご質問「「XOOPS」は使えますか?」

Just-Size.Networks ロゴ

「XOOPS」は使えますか?

サブドメインプランエコノミープラン

回答

XOOPS につきましては、サポート対象外とさせていただいております。
XOOPS Cube の動作要件は PHP5.2系 + MySQL5.0系 となっており、PHP5.3~PHP7.1系 では正常に動作しない場合があります。

関連ページ

FAQ番号 134

ウェブ制作について

サブドメインプランエコノミープラン

印刷する

このFAQのご意見をお聞かせください。