よくあるご質問「PHP7に対応していますか?」

Just-Size.Networks ロゴ

PHP7に対応していますか?

サブドメインプランエコノミープラン

回答

対応サーバーでは、CGI版 PHP7.0系、PHP7.1系 に切り替えていただく事が出来ます。
詳細は、下記のマニュアル「PHPについて」をご参照ください。

対応していないサーバーをご利用のお客様は、サーバー移動を承ります。お問い合わせ窓口よりご相談ください。

関連ページ

FAQ番号 264

ウェブ制作について

サブドメインプランエコノミープラン

印刷する

このFAQのご意見をお聞かせください。