よくあるご質問「PHPのバージョンを教えてください」

Just-Size.Networks ロゴ

PHPのバージョンを教えてください

サブドメインプランエコノミープラン

回答

標準PHPのバージョンは、ご利用サーバーによって異なります。

CGI版 PHP5.6系、PHP7.0系、PHP7.1系 に切り替えていただくことが出来ます。

関連ページ

FAQ番号 41

ウェブ制作について

サブドメインプランエコノミープラン

印刷する

このFAQのご意見をお聞かせください。