よくあるご質問「「WordPress」は使えますか?」

Just-Size.Networks ロゴ

「WordPress」は使えますか?

サブドメインプランエコノミープラン

回答

WordPress(ワードプレス)の動作要件(PHP5.2/MySQL5.0)を満たしたサーバーをご利用いただけます。
詳細はマニュアルをご参照ください。

関連ページ

FAQ番号 98

ウェブ制作について

サブドメインプランエコノミープラン

印刷する

このFAQのご意見をお聞かせください。