JSNレンタルサーバーからのお知らせです。

Just-Size.Networks ロゴ

新着情報

2017年02月06日

お客様各位

Just-Size.Networks

WordPress の深刻な脆弱性にご注意ください

平素は、Just-Size.Networksレンタルサーバーをご利用いただき誠にありがとうございます。

多くのお客様にご利用いただいております WordPress につきまして、深刻な胞弱性が発表されました。
攻撃者により、ブログ記事等が容易に改ざん出来てしまう危険性があります。
WordPress を設置されているお客様は、直ちにアップデートをお願い致します。

WordPress 公式ブログ「WordPress 4.7.2 セキュリティリリース」

https://ja.wordpress.org/2017/01/27/wordpress-4-7-2-security-release/

WordPress 公式ブログ(英文)「WordPress 4.7.2 Security Release」

https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release/

WordPress日本語公式ブログでは、現時点で3件のセキュリティ問題修正と記載されておりますが、英語版では4件目の深刻な脆弱性が発表されております。
安全確保のため、脆弱性の発表を意図的に遅らせていたとの事です。

2017年02月08日 追記

不正アクセスによる改ざん被害を減らすことを目的として、アクセス制限を実施させていただきました。詳細は、下記URLをご参照ください。
http://www.just-size.net/news/?id=13&year=17

IPAセキュリティ情報「WordPress の脆弱性対策について」

http://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html

マニュアル「WordPress」

http://www.just-size.net/support/manual_cms_wp.php

ご確認の程よろしくお願い申し上げます。