よくあるご質問「PHPのバージョンを教えてください」

Just-Size.Networks ロゴ

PHPのバージョンを教えてください

サブドメインプランエコノミープラン

標準PHPのバージョンは、ご利用サーバーによって異なります。

CGI版 PHP5.6、PHP7.0、PHP7.1、PHP7.2、PHP7.3 に切り替えていただくことが出来ます。

関連ページ

サブドメインプランエコノミープラン

ウェブ制作について

FAQ番号 41

印刷する

このFAQのご意見をお寄せください

  • お客様からのご意見、ご要望を基に、サービスの向上に取り組んでまいりますので、是非ご意見をお聞かせください。
  • このフォームからお送りいただきました内容へのご返信は出来かねます。ご返信をご希望のお客様は、お手数ですが、お問い合わせ窓口よりお送りください。